probleme quadra

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme quadra

Message par A31OV6 le Lun 25 Aoû 2014 - 9:38

bonjour la communauté

sur ma 21 quadra quand je voulais me garer créneau ou autre , marche avant ou arrière, tourné les roues en roulant doucement la direction "sautait" et j'avais l'impression que l'arriere faisait des "sauts de puce" pour avancé ......
j'ai donc , sur les conseil d'un ami puis de deux mécano, changé le pont de la voiture ......
j'ai recupéré ma voiture hier , et c'a le fait moins mais ca le fait toujours .........Est que ca pourrait venir des cardans , arriere ou avant, bien que le mecano est rien vu au cardans arriere .........
indice mes  pneus pneus sont usés anormalement à l'interieur , pneus montés fin avril , + ou - 150km par semaine et ils sont deja usés mais qu'a l,interieur , exterieur comme neuf !!!!!!

avez vous un diagnostic pour m'aider un peu .............merci d'avance
Philippe
avatar
A31OV6
Admin

Age : 54
Localisation : Artemare AIN / département ni au sud ni au nord
Véhicule(s) : R5 GTT 1987
SAAB 900S cabriolet
et pour mamour :
Austin mini 1000 de 1979
Date d'inscription : 08/03/2009

Revenir en haut Aller en bas

Re: probleme quadra

Message par papy le Lun 25 Aoû 2014 - 10:02

au vu de cette usure , tes copains mécanos , n'ont pas regardé si ta géométrie était correcte .

papy
Membre

Age : 72
Localisation :
Véhicule(s) :



Date d'inscription : 26/04/2009

Revenir en haut Aller en bas

Re: probleme quadra

Message par A31OV6 le Lun 25 Aoû 2014 - 10:10

non .....................Je la fait demain ................... j'espere pouvoir car on part mercredi matin !!!!!!!!!
avatar
A31OV6
Admin

Age : 54
Localisation : Artemare AIN / département ni au sud ni au nord
Véhicule(s) : R5 GTT 1987
SAAB 900S cabriolet
et pour mamour :
Austin mini 1000 de 1979
Date d'inscription : 08/03/2009

Revenir en haut Aller en bas

Re: probleme quadra

Message par francois38 le Lun 25 Aoû 2014 - 21:24

bonsoir Phiphi Smile
Ta 21 n'aurais elle pas un différentiel central n'aurai il pas besoins simplement d'une vidange d'huile
c'est un phénomène que je connais avec notre 4x4 qui lui n'as pas de dif au centre et quand je recule avec
le pont avant enclenché j'ai comme une force qui s'oppose je ne pense pas qu'un défaut de géométrie crée ce genre
de problème aussi attention certains pont à glissement limité réclame une huile spéciale à cause des fameux disques
qui freine le glissement de celui-ci et tu peut aussi avoir ce phénomène

A plus Wink
avatar
francois38


Age : 49
Localisation : rochetoirin 38
Véhicule(s) : r5 alpine turbo 82
r5 alpine turbo 83
simca p60
r25 v6
méhari 78
Date d'inscription : 26/01/2013

Revenir en haut Aller en bas

Re: probleme quadra

Message par francois38 le Lun 25 Aoû 2014 - 21:29

Phiphi
J'ai oublié tes pneus sont usé a l'intérieur à l'avant ou à l'arrière ou les deux :!: :!: :!:
avatar
francois38


Age : 49
Localisation : rochetoirin 38
Véhicule(s) : r5 alpine turbo 82
r5 alpine turbo 83
simca p60
r25 v6
méhari 78
Date d'inscription : 26/01/2013

Revenir en haut Aller en bas

Re: probleme quadra

Message par francois38 le Lun 25 Aoû 2014 - 21:49

aussi a tu les même dimension de pneu AV et AR et une différence d'usure peut aussi provoqué ce défaut :!:
avatar
francois38


Age : 49
Localisation : rochetoirin 38
Véhicule(s) : r5 alpine turbo 82
r5 alpine turbo 83
simca p60
r25 v6
méhari 78
Date d'inscription : 26/01/2013

Revenir en haut Aller en bas

Re: probleme quadra

Message par dinky104 le Lun 25 Aoû 2014 - 22:38

Ah ces berlines 4X4, toujours de vrais casse-tête chinois (puisqu'on parle de la Chine!)
avatar
dinky104
Membre

Age : 52
Localisation : Vaucluse
Date d'inscription : 25/12/2013

Revenir en haut Aller en bas

Re: probleme quadra

Message par A31OV6 le Mar 26 Aoû 2014 - 7:29

francois38 a écrit:aussi a tu les même dimension de pneu AV et AR et une différence d'usure peut aussi provoqué ce défaut :!:

j'avai mis les 4 pneus neuf fin avril ......................
la les avants sont encore neufs par contre les arrieres usés a l'interieurs ................
aujourd'hui je remat des pneus neufs a l'arriere ........ à voir !!!!!!!!!!!!!!!
avatar
A31OV6
Admin

Age : 54
Localisation : Artemare AIN / département ni au sud ni au nord
Véhicule(s) : R5 GTT 1987
SAAB 900S cabriolet
et pour mamour :
Austin mini 1000 de 1979
Date d'inscription : 08/03/2009

Revenir en haut Aller en bas

Re: probleme quadra

Message par francois38 le Mar 26 Aoû 2014 - 21:55

A31OV6 a écrit:
francois38 a écrit:aussi a tu les même dimension de pneu AV et AR et une différence d'usure peut aussi provoqué ce défaut :!:

j'avai mis les 4 pneus neuf fin avril ......................
la les avants sont encore neufs par contre les arrieres usés a l'interieurs ................
aujourd'hui je remat des pneus neufs a l'arriere ........ à voir !!!!!!!!!!!!!!!

ou alors silent-blocs de train AR HS :cry:
avatar
francois38


Age : 49
Localisation : rochetoirin 38
Véhicule(s) : r5 alpine turbo 82
r5 alpine turbo 83
simca p60
r25 v6
méhari 78
Date d'inscription : 26/01/2013

Revenir en haut Aller en bas

Re: probleme quadra

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum